composer 如果安装包报错

2018年8月3日 作者 张舫

——设定的最低稳定性的版本为 dev 也就是可以依赖开发版本的扩展包;

—— Composer 优先使用更稳定的包版本。

网站备案: 皖ICP备2021013672号-1